alan stivell forum officiel Index du Forum

alan stivell forum officiel
poser vos questions, mettez des commentaires / ask questions about alan stivell, make comments about his work

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème technique
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet     alan stivell forum officiel Index du Forum -> Forum 2 -> les nouveautés du site / Nevezentioù al lec'hienn / Website improvements
Sujet précédent :: Sujet suivant  
Auteur Message
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 16:56:48    Sujet du message: problème technique Répondre en citant

Bonjour,
j'ai voulu ajouter un lien vers une page you tube dans un message mais je n'y suis pas parvenue
j'ai essayé d'utiliser les outils insérer un média ou insérer un lien mais à chaque fosi le lien était inactif.


Je suis désolée d'être aussi nulle mais merci de m'indiquer comment procéder
_________________
md
Revenir en haut
Publicité






MessagePosté le: 07/04/2013 16:56:48    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
elihah



Inscrit le: 11 Mar 2012
Messages: 1 698

MessagePosté le: 07/04/2013 17:52:07    Sujet du message: problème technique Répondre en citant

Si tu cliques sur 'répondre' en orange sous le post précédent le tien, tu as obtiens une page de réponse complète et donc accès à toutes les fonctionnalités d'un post, dont l'icône qui représente un maillon de chaîne et qui sert à insérer un lien.
Si tu as tenté ça et que ça n'a pas marché, alors je ne sais pas, faut attendre qu'un grand gourou de forum réponde :-)
Revenir en haut
Visiter le site web du posteur
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 19:00:08    Sujet du message: problème technique Répondre en citant

merci Elilah, 
j'ai effectivement essayé d'utiliser l'icône en forme de maillon de chaîne
et le lien restait inactif


j'attends donc les conseils d'un grand maître
merci beaucoup
_________________
md
Revenir en haut
elihah



Inscrit le: 11 Mar 2012
Messages: 1 698

MessagePosté le: 07/04/2013 21:24:27    Sujet du message: problème technique Répondre en citant

essai pour martine, un tumblr

edit: ben tu vois, pour moi ça a marché:-/ Bon ben un grand maître t'aidera sûrement.
Revenir en haut
Visiter le site web du posteur
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 21:37:16    Sujet du message: problème technique Répondre en citant

Ok explique-moi comment tu as fait
j'avais essayé :
- de copier l'adresse url
- d'ouvrir l'icône chaîne
- de coller l'adresse
de valider


est-ce ainsi qu'il faut procéder?
_________________
md
Revenir en haut
elihah



Inscrit le: 11 Mar 2012
Messages: 1 698

MessagePosté le: 07/04/2013 21:43:07    Sujet du message: problème technique Répondre en citant

Tu écris un zigouigoui,
tu surlignes un mot, qqes mots, qui va/vont faire ancrage d'url,
une fois surligné tu cliques sur l'icône maillon
dans la fenêtre qui s'ouvre tu copies ton url
puis ok
et tu valides ton post.
Revenir en haut
Visiter le site web du posteur
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 21:54:23    Sujet du message: problème technique Répondre en citant

ok je retente la manoeuvre


un lien vers le groupe aromates  


http://www.youtube.com/watch?feature=player_detailpage&v=16O1tFxjjao


bon ben cela ne marche pas
j'ai pourtant consulté l'aide mais je crois que ce n'est pas mon jour
_________________
md
Revenir en haut
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 21:55:24    Sujet du message: problème technique Répondre en citant

Miracle! en fait le lien n'est actif qu'après l'envoi du message 


super !


merci elilah et merci à l'aide en ligne
_________________
md
Revenir en haut
elihah



Inscrit le: 11 Mar 2012
Messages: 1 698

MessagePosté le: 07/04/2013 22:06:50    Sujet du message: problème technique Répondre en citant

You're welcome.

Bon, ben yapluka aller voir le TonTuyau que tu nous proposes là gentiment :-)
Revenir en haut
Visiter le site web du posteur
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 07/04/2013 22:21:24    Sujet du message: problème technique Répondre en citant

le lien était plutôt destiné au message que j'ai intitulé "musique andalouse"
mais je l'y ai reporté
_________________
md
Revenir en haut
francine57



Inscrit le: 21 Jan 2013
Messages: 1 450
Localisation: Metz

MessagePosté le: 08/04/2013 19:45:49    Sujet du message: problème technique Répondre en citant

pour you tube je fais simplement un copier coller du lien

et ça marche
si tu veux voir si ça marche avant de l'envoyer , tu fais une prévisualisation du message

francine
Revenir en haut
martine d



Inscrit le: 28 Mar 2013
Messages: 82
Localisation: essonne

MessagePosté le: 08/04/2013 20:02:43    Sujet du message: problème technique Répondre en citant

merci Francine
_________________
md
Revenir en haut
elihah



Inscrit le: 11 Mar 2012
Messages: 1 698

MessagePosté le: 20/12/2013 10:21:31    Sujet du message: problème technique Répondre en citant

Hello Gwenmaster,juste pour signaler, depuis qqes jours, et sur mes pommes jeunes et vielles sous firefox, la petite icône 'nouveau post' sur les fils actifs reste en permanence au lieu de s'effacer quand le post en question est consulté.
A ton bon cœur, m'sieur-pas-dame le wm....
Revenir en haut
Visiter le site web du posteur
francine57



Inscrit le: 21 Jan 2013
Messages: 1 450
Localisation: Metz

MessagePosté le: 20/12/2013 11:34:04    Sujet du message: problème technique Répondre en citant

de même

en faisant " voir les nouveaux messages depuis ....."
Revenir en haut
Gwenvael
Administrateur


Inscrit le: 08 Avr 2006
Messages: 173

MessagePosté le: 24/12/2013 10:17:36    Sujet du message: problème technique Répondre en citant

peut être dû à la magie de noël mais moi je ne constate pas ce bug
_________________
gwenmaster
www.gwenva.com
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 25/07/2017 08:44:59    Sujet du message: problème technique

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet     alan stivell forum officiel Index du Forum -> Forum 2 -> les nouveautés du site / Nevezentioù al lec'hienn / Website improvements Toutes les heures sont au format GMT + 2 Heures
Aller à la page: 1, 2  >
Page 1 sur 2

 

 
Sauter vers:  

Index | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com